Flattr tinylog Star

Roadmap

Version 1.2

Abwärtskompatibel zur Version 1.0 und 1.1

Version 2.0

Benötigt Java 8 oder höher


Stand: 13.10.2016